[ntp:questions] Impossible to "ntpdate" a client using an orphan mode server

Harlan Stenn stenn at ntp.org
Tue Jun 23 07:29:14 UTC 2015


What version of NTP are you using?

If you can use sntp from ntp-4.2.8 instead of ntpdate that will be much
better and much more informative.
-- 
Harlan Stenn <stenn at ntp.org>
http://networktimefoundation.org - be a member!


More information about the questions mailing list