[ntp:hackers] ntp-dev is about to require autogen-5.14

Harlan Stenn stenn at ntp.org
Wed Jan 25 11:47:56 UTC 2012


Folks,

Just wanted to give y'all a heads-up that ntp-dev is about to require
autogen-5.14.

-- 
Harlan Stenn <stenn at ntp.org>
http://ntpforum.isc.org  - be a member!


More information about the hackers mailing list