[ntp:questions] 4.2.0; -N?

Clifton T. Sharp Jr. clifto at clifto.com
Mon Nov 17 00:30:38 UTC 2003


I'm getting the 'usage' message when trying to start ntpd with -N high.
Never got that before. Only difference is that I did away with libelf
before compiling this one. Related?

-- 
"Look, we have exhausted virtually all our diplomatic effort to get the Iraqis
to comply with their own agreements and with international law. Given that,
what other option is there but to force them to do so?"
  -- Tom Daschle, Feb. 11, 1998



More information about the questions mailing list