[ntp:questions] ntp on solaris 2.5.1

Henk Jan Dekker henkjandekker at xs4all.nl
Sat Jan 24 20:07:39 UTC 2004


what do i need to run ntp on al solaris 2.5.1
i installed the packages fron sunfreeware for sparc 2.5.1
but he ask for some libary file's

hjdekker1 at hotmail.com





More information about the questions mailing list