[ntp:questions] Re: Cross-Compile for ARM - NTP 4.1.1 OK, NTP 4.2.0a Errors

Harlan Stenn stenn at maccarony.ntp.org
Mon Oct 4 23:03:33 UTC 2004


I'm back from vacation now.  How can I help figure this out?  Are you
using the latest tarballs?  If not, what versions of the auto* tools
are you using?

H



More information about the questions mailing list