[ntp:questions] AIX 4.3.3 Build

Brad Knowles brad at stop.mail-abuse.org
Wed Oct 5 18:35:29 UTC 2005


At 9:34 AM -0700 2005-10-05, DJ wrote:

>  Trying to build ntp 4.2.0 under AIX 4.3.3

	There were known problems with 4.2.0 under AIX.  I believe that 
this has been fixed in the most recent ntp-dev builds.

-- 
Brad Knowles, <brad at stop.mail-abuse.org>

"Those who would give up essential Liberty, to purchase a little
temporary Safety, deserve neither Liberty nor Safety."

     -- Benjamin Franklin (1706-1790), reply of the Pennsylvania
     Assembly to the Governor, November 11, 1755

   SAGE member since 1995.  See <http://www.sage.org/> for more info.



More information about the questions mailing list