[ntp:questions] Re: PPS working or not? FreeBSD 5.4

Eugen COCA ecoca at eed.usv.ro
Wed Feb 1 07:37:55 UTC 2006


David,

I have an *identical* configuration. There no need to recompile the
kernel ! If you have the correct connections (you have) you only need
to put "enable pps" in the ntpd.conf file.

Please write me on the mail dirrectly for other information.




More information about the questions mailing list