[ntp:questions] Bancomm (Symetricomm) bc635 PCI Support on Solaris

Richard B. gilbert rgilbert88 at comcast.net
Fri Feb 23 16:55:41 UTC 2007


ghorashi wrote:
> On Feb 22, 3:29 pm, "Richard B. gilbert" <rgilber... at comcast.net>
> wrote:
> 
>>Are these changes also compatible with earlier versions of Solaris?
>>Solaris 8 and Solaris 9 are still in common usage.  Solaris/SunOS 2.6 is
>>still in use in a lot of places!
> 
> 
> I'm pretty sure they are. I don't have any older versions of Solaris
> so I can't test it but it should work.
> 
> -Ali
> 
> 

I'd offer to test on Solaris 8 and Solaris 9 but I do not, yet, have a 
BC635PCI to test with.





More information about the questions mailing list