[ntp:questions] autoconf minimum version and NTP

Harlan Stenn stenn at ntp.org
Tue Nov 25 07:14:29 UTC 2008


Folks, 
 
NTP currently requires autoconf-2.53. 
 
I am thinking that if we can bump the minimum version to 2.60 I can do 
some useful housekeeping in configure.ac . 
 
Anybody have an opinion on this? 
-- 
Harlan Stenn <stenn at ntp.org>
http://ntpforum.isc.org  - be a member!




More information about the questions mailing list