[ntp:questions] ntpd and gpsd 2.90

Rob nomail at example.com
Thu Feb 25 17:07:37 UTC 2010


Yan Seiner <yan at seiner.com> wrote:
> I'm struggling to get ntpd and gpsd 2.90 to play nice.  The API to gpsd 
> has changed, and I can't figure out how to get ntpd to talk to it.

Are you running 32-bit executables (gpsd or ntpd) on a 64-bit system?




More information about the questions mailing list