[ntp:security] (FWD) Linux NTP query v4.2.6p1 local buffer overflow vulnerability

Harlan Stenn stenn at ntp.org
Mon Mar 14 04:19:24 UTC 2011


And be aware that emails sent to this list are in-the-clear.

H


More information about the security mailing list